1

Téma: Problém s načítáním spotřeby NT a VT na portále

Celou dobu co provozuji SDS Macro, odesilá data o spotřebě elektroměru pouze ve VT i přeto, že vstup 7 správně přepíná a vstup 8 správně načítá. Data na portál odchází, jen jako VT, suma spotřeby sedí, ale není rozdělena na NT a VT. Teď ve čt jsem ručně upravoval objem spotřeby, trochu se mi to rozchází, elektroměr po čase má víc jak SDS, ale po ručním zadání se najednou na portále objevila i spotřeba v NT (pouze ve čt). Od té doby na portál opět odcházi vše jen jako VT ale SDS si to opět pamatuje dobře NT i VT. Kde může být chyba?

2

Re: Problém s načítáním spotřeby NT a VT na portále

Je potřeba:
- používat nejaktuálnější FW pro SDS
- zkontrolovat jestli SDS-C program, který odesílá data na portál, je správný a nejsou v něm chyby
- kontaktovat administrátora portálu, zde na fóru jako uživatel pod zkratkou "J@M"

Pochlubte se - popište jak využíváte své zařízení SDS zde ! Můžete si bezplatně přidat svou reklamu !

3

Re: Problém s načítáním spotřeby NT a VT na portále

Děkuji za reakci
Firmware mam poslední - aktualizoval jsem 03/2018 firmware je tuším prosinec 2018
Program pracuje v pořádku - nahrával jsem teď nový a jede dobře
Zkusím kontaktovat admina

Díky

4

Re: Problém s načítáním spotřeby NT a VT na portále

Zabak81 napsal:

Program pracuje v pořádku - nahrával jsem teď nový a jede dobře

Zkontrolujte ve výpisech (echo.htm) že v odcházejících datech jsou odpovídající hodnoty.
Tím se poměrně přesně určí kde by mohl být problém (strana SDS respektive chybného nahraného SDS-C programu, nebo na portále).

Pochlubte se - popište jak využíváte své zařízení SDS zde ! Můžete si bezplatně přidat svou reklamu !

5

Re: Problém s načítáním spotřeby NT a VT na portále

Povedlo se vám na to přijít ?

Pochlubte se - popište jak využíváte své zařízení SDS zde ! Můžete si bezplatně přidat svou reklamu !